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1

 

Quick Start

 

Congratulations on purchasing your iPod. Read this 
section to get started using iPod quickly.

 

iPod works with iTunes on the Mac or with MUSICMATCH Jukebox on a Windows PC. 
Use iTunes or MUSICMATCH Jukebox to import songs from your CD collection to your 
computer and organize them, then transfer the songs to iPod.
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Quick Start

 

iPod Features

 

iPod is a music player and much more. With iPod, you can:

 

•

 

Store thousands of songs, for listening on the go

 

•

 

Listen to audio books from Audible.com

 

•

 

Store and synchronize contact, calendar, and to-do list information from 
your computer

 

•

 

Store text notes

 

•

 

Set an alarm

 

•

 

Play games, and more

 

Learning to Use iPod

 

Read this chapter to set up iPod and get started playing music quickly. To learn more 
about playing music on iPod and using some of its other features, see “Using iPod” on 
page 15.
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What You Need to Get Started

 

To use iPod with a Macintosh, you must have the following:

 

•

 

A Macintosh with built-in FireWire 

 

•

 

Mac OS X v10.1.4 or later—some features require Mac OS X v10.2 or later

 

•

 

iTunes 3 (included on the iPod CD) or later

 

•

 

iSync 1.0 and iCal 1.0.1 or later (optional for synchronizing contact and calendar 
information with iPod—works only with Mac OS X v10.2 or later)

 

To use iPod with a Windows PC, you must have the following:

 

•

 

A Windows PC with 300 MHz or higher processor speed

 

•

 

96 MB RAM (128 MB for Windows XP)

 

•

 

Windows ME, Windows 2000, Windows XP or later

 

•

 

A built-in or Windows-certified FireWire card (IEEE 1394) installed, 
or a USB 1.1 or USB 2.0 port and the optional 
iPod Dock Connector to USB 2.0 + FireWire Cable

For more information about compatible FireWire and USB cards and iPod cables, 
go to 

 

www.apple.com/ipod.

 

•

 

MUSICMATCH Jukebox 7.5 (included on the CD) or later

 

Important:  

 

Before using iPod, be sure you have everything listed above.
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Quick Start

 

Your iPod includes the following components:

 

Note:  

 

Some models of iPod also include a carrying case (not pictured).

iPod
Dock (with some models)

Apple EarphonesiPod Dock Connector to FireWire Cable

6-pin–to–4-pin
FireWire adapter

iPod Remote (with some models) Power adapter
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Setting Up iPod to Play Music

 

To set up iPod, you charge the battery, install iPod software, and import songs from 
your music CD collection to your computer. Then you transfer the songs to iPod and 
start listening to music.

 

Step 1: Charge the battery.

 

C

 

onnect iPod to the iPod Power Adapter using the iPod cable and power adapter. The 
iPod battery is 80-percent charged in about an hour, and fully charged in 4 hours.

 

Note:  

 

If you are using your iPod with a Mac,

 

 you can skip Step 1; iPod charges when you 
connect it to the Mac.

iPod Dock Connector to FireWire Cable
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Quick Start

 

Step 2:  Install the software.

 

Insert the iPod CD in your computer and install the software.

The software installer installs iTunes (on a Mac) or MUSICMATCH Jukebox (on a 
Windows PC), and the 

 

iPod User’s Guide

 

 (this booklet) as a file.

 

Step 3:  Import music to your computer.

 

Complete this step if you haven’t already transferred music to your computer.

 

To import music to a Macintosh:
1

 

Insert an audio CD into your computer. iTunes opens automatically.

 

2

 

Select the CD in the iTunes Source list and click Import.

 

3

 

Repeat for any other CDs with songs you’d like to import.

For more information on importing songs into iTunes and organizing music on 
your computer, open iTunes and choose Help > iTunes Help.

 

To import music to a Windows PC:
1

 

Insert an audio CD into your computer and open MUSICMATCH Jukebox.

 

2

 

Click the Recorder button and click Record.

 

3

 

Repeat for any other CDs with songs you’d like to import.

For more information on importing songs into MUSICMATCH Jukebox and 
organizing music on your computer, open MUSICMATCH Jukebox and choose 
Help > MUSICMATCH Jukebox Help.
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Step 4:  Connect iPod and transfer music.

 

Connect iPod to your computer using the iPod cable. You can also use the optional 
iPod Dock (see page 37).

When you connect iPod to your computer, iTunes (on a Mac) or MUSICMATCH Jukebox 
(on a Windows PC) opens automatically and transfers the songs and playlists in your 
music library to iPod.

When the transfer is complete, the main menu appears on iPod.

iPod Dock Connector
to FireWire Cable

FireWire 400 port
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Quick Start

 

If your Windows PC doesn’t have the right port

 

If your computer doesn’t have a 6-pin FireWire (IEEE 1394) port,

 

 here are other ways you 
can connect iPod:

 

•

 

If your computer has a 4-pin FireWire port,

 

 use the included 6-pin–to–4-pin FireWire 
adapter.

 

•

 

If your computer has a USB 1.1 or USB 2.0 port,

 

 you can purchase an 
iPod Dock Connector to USB 2.0 + FireWire Cable from Apple. 

 

Note:  

 

USB 2.0 transfers data significantly faster than USB 1.1.

 

•

 

If your computer doesn’t have a FireWire port or a USB port,

 

 you can purchase a 
Windows-certified FireWire card or USB 2.0 card, and install it.

Go to 

 

www.apple.com/ipod

 

 for more information on cables and compatible 
FireWire and USB cards.

6-pin–to–4-pin
FireWire adapter
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Step 5:  Play music.

 

When the song transfer is complete, disconnect iPod from your computer. Use iPod’s 
scroll pad and Select button to browse for a song. Then press the Play or Select button 
and enjoy!
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1

 

Using iPod

iPod Remote port

Menu button

Previous/Rewind
button

Scroll pad

Apple Earphones Dock connector port

Play/Pause button

Next/Fast-forward
button

Select button

Headphones port Hold switch
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Using iPod

 

Using iPod’s Controls

 

Use iPod’s buttons and scroll pad to navigate through onscreen menus, play songs, 
change settings, and view information. Move your thumb along the scroll pad to 
highlight a menu item. Press the Select button (in the center of iPod) to select the item. 
Press the Menu button to go back to the previous menu.

 

iPod Controls

 

Reset iPod

 

(For use during troubleshooting)
Toggle the Hold switch (set it to Hold, then turn 
it off again). Then press Menu and Play/Pause 
simultaneously for about 5 seconds, until the 
Apple logo appears.

 

Turn iPod on

 

Press any button.

 

Turn iPod off

 

Press and hold Play/Pause.

 

Turn the backlight on or off

 

Press and hold Menu or select Backlight from 
the main menu.

 

Select a menu item

 

Scroll to the item and press Select.

 

Go back to the previous menu

 

Press Menu.

 

Browse for a song

 

Select Playlists or Browse from the main menu.

 

Play a song

 

Highlight the song and press Select or 
Play/Pause.

 

Play all the songs in a list

 

Highlight the list title (an album title, or the title 
of a playlist, for example) and press Play/Pause.
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iPod Controls

 

Change the volume

 

From the Now Playing screen, use the 
scroll pad. You can also use the iPod Remote 
(included with some models) from any screen.

 

Pause a song

 

Press Play/Pause when no song or list is 
highlighted.

 

Disable iPod’s buttons

 

(So you don’t press them accidentally)
Set the Hold switch to Hold 
(an orange bar appears).

 

Skip to any point in a song

 

From the Now Playing screen, press Select. 
Then scroll to any point in the song.

 

Skip to the next song

 

Press Next/Fast-forward.

 

Start a song over

 

Press Previous/Rewind.

 

Play the previous song

 

Press Previous/Rewind twice.

 

Fast-forward

 

Press and hold Next/Fast-forward.

 

Rewind

 

Press and hold Previous/Rewind.
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Using iPod

 

Disabling iPod’s Buttons Using the Hold Switch

 

If you're carrying iPod in your pocket and you don't want to press the buttons or 
turn it on accidentally, you can make the buttons inactive. 

 

n

 

Set the Hold switch to Hold.

Slide the switch toward
the center (so you can
see the orange stripe)
to disable iPod buttons.
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Queueing Up a List of Songs

 

You can set iPod to play the songs you want in the order you want. Queued songs 
appear in an On-The-Go playlist, in the Playlists menu.

 

To queue up a list of songs:
1

 

Highlight a song and press and hold Select until the song title flashes.

 

2

 

Repeat step 1 for other songs you want to add.

 

3

 

Select Playlists > On-The-Go to view your list of songs.

You can also queue entire lists of songs. For example, to queue an album, highlight the 
album title and press and hold Select until the album title flashes.

 

To clear queued songs:

 

n

 

Select Playlists > On-The-Go > Clear Playlist.

 

Rating Songs

 

You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it. 
You can use song ratings to help you create playlists automatically in iTunes (see 
“About Smart Playlists” on page 24).

 

To rate a song:
1

 

Start playing the song.

 

2

 

From the Now Playing screen, press the Select button twice.

 

3

 

Use the scroll pad to select a rating.
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Using iPod

 

Connecting and Disconnecting iPod

 

Important:  

 

If it is not safe to disconnect iPod, a message on iPod’s screen says “Do not 
disconnect.” Don’t unplug iPod if you see this message. You could damage files on 
iPod. If it is OK to disconnect iPod from your computer, a large battery icon or the iPod 
main menu appears.

 

To connect iPod to your computer:

 

n

 

Plug the iPod cable into your computer, then connect the other end to iPod.

 

n

 

Or if you have an iPod Dock (see page 37), connect the iPod cable to your computer 
and connect the other end to the Dock. Then put iPod in the Dock.

By default, iPod imports songs automatically when you connect it to your computer. 
When this automatic transfer is done, it’s OK to disconnect iPod.
If you set iPod to transfer songs manually (see page 26) or enable iPod for use as a 
hard disk (see page 32), you must eject iPod before disconnecting it. 
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To eject iPod from a Mac:

 

n

 

Select iPod in the iTunes Source list and click the Eject button.

You can also drag iPod’s desktop icon to the Trash to eject it.

 

To eject iPod from a Windows PC:
1

 

In MUSICMATCH Jukebox, select File > Send to portable device.

 

2

 

Select iPod in the Source list and click the Eject button.

 

Organizing and Transferring Your Music

 

For instructions for getting started playing music on iPod, see “Setting Up iPod to Play 
Music” on page 9. Read on for more information about organizing and transferring 
your music.

 

About iTunes and MUSICMATCH Jukebox

 

iTunes (for the Mac) and MUSICMATCH Jukebox (for a Windows PC) are the music 
software applications you use to transfer music to iPod and manage the music on iPod. 
When you connect iPod to your computer, iTunes or MUSICMATCH Jukebox opens 
automatically.

iTunes MUSICMATCH Jukebox
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Using iPod

 

With iTunes or MUSICMATCH Jukebox, you can also organize and listen to all your 
music and audio on your computer. Here are some of the things you can do with 
these applications:

 

•

 

Listen to CDs 

 

•

 

Add music from CDs to your music library, so you don’t have to have the CD 
in the drive to play music

 

•

 

Organize songs into playlists you create

 

•

 

Make your own CDs (if your computer has a CD-writable optical drive)

 

•

 

Listen to Internet radio stations

This booklet explains how to transfer songs to iPod and manage songs on iPod 
using iTunes or MUSICMATCH Jukebox. For information about using the other 
features of these applications, open iTunes and choose Help > iTunes Help or 
open MUSICMATCH Jukebox and choose Help > MUSICMATCH Jukebox Help.

 

Preventing iTunes or MUSICMATCH Jukebox 
From Opening Automatically

 

To prevent iTunes from opening automatically when you connect 
iPod to your Mac:

1

 

In iTunes, select iPod in the Source list.

 

2

 

Click the Options button and deselect “Open iTunes when attached.”
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To prevent MUSICMATCH Jukebox from opening automatically 
when you connect iPod to your Windows PC:

1

 

In MUSICMATCH Jukebox, select File > Send to portable device.

 

2

 

Select iPod in the Source list and click the Options button.

 

3

 

Click the iPod tab and deselect “Automatically launch MUSICMATCH Jukebox on 
device connection.” 

 

About Playlists

 

Using iTunes or MUSICMATCH Jukebox, you can organize songs into playlists. For 
example, you can create a playlist with songs to listen to while exercising or with songs 
for a particular mood.

You can create as many playlists as you like using any of the songs in your computer’s 
music library. Putting a song in a playlist doesn’t remove it from the library.

When you connect and update iPod, the playlists are transferred to iPod. To browse 
through playlists, select Playlists in iPod’s main menu.
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Using iPod

 

About Smart Playlists

 

If you are using iTunes 3 or later (on Mac OS X), you can automatically create 
customized Smart Playlists from the songs in your library. You can create a Smart 
Playlist that includes only certain genres of music, songs by certain artists, or songs 
that match particular criteria. For example, you could create a playlist that’s no more 
than 3 gigabytes (GB) in size and includes only songs you have rated 3 stars or higher 
(see “Rating Songs” on page 19).

After you create a Smart Playlist, any songs you import that meet the Smart Playlist’s 
criteria are automatically added to the Smart Playlist.

 

Creating Playlists on Your Computer

 

To create a playlist in iTunes on a Mac:

 

n

 

Click the plus (+) button and type a name, then drag songs to the new playlist.

 

To create a playlist in MUSICMATCH Jukebox on a Windows PC:
1

 

Drag the Playlist window open (if it isn’t already) and click File in the Playlist window.

 

2

 

Click Library and drag songs from the Library to the Playlist window.

 

3 Click Save in the Playlist window.

Transferring Songs to iPod Automatically
By default, iPod updates automatically when you connect it to your computer. iTunes 
or MUSICMATCH Jukebox updates the iPod music library to match the songs and 
playlists in your computer’s music library, transferring new songs to iPod and deleting 
songs from iPod that aren’t in your music library. 

If you’re using a Mac, you can set iPod to transfer only certain songs in the iTunes 
library Source list.
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To update iPod with only certain songs:
1 In iTunes, check the boxes next to songs you want to transfer (by default, all songs are 

checked).

2 Select iPod in the Source list and click the Options button.

3 Select  “Only update checked songs.”

Transferring Selected Playlists to iPod Automatically
You can set iPod to update only selected playlists. This feature is useful if you want iPod 
to contain only a portion of your music library.

To set iPod to update only selected playlists using a Mac:
1 In iTunes, select iPod in the Source list and click the Options button.

2 Select  “Automatically update selected playlists only.” 

To set iPod to update with selected playlists using a Windows PC:
1 In MUSICMATCH Jukebox, select File > Send to portable device.

2 Select iPod in the Source list and click the Options button.
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3 Click the Synchronization tab and select “Selected playlist synchronization.”

Transferring Songs and Playlists to iPod Manually
You can set iPod to transfer songs manually, so you can transfer individual songs 
and playlists.

When iPod is set to transfer songs manually, it doesn’t synchronize automatically when 
you connect it to your computer.

To set iPod to transfer songs manually using a Mac:
1 In iTunes, select the iPod icon in the Source list and click the Options button.

2 Select “Manually manage songs and playlists.”

To transfer a song or playlist manually to iPod using a Mac:
n In iTunes, drag a song or playlist to iPod.

To set iPod to transfer songs manually using a Windows PC:
1 In MUSICMATCH Jukebox, select File > Send to portable device.

2 Select iPod in the Source list and click the Options button.

3 Click the Synchronization tab and deselect “Automatically synchronize on 
device connection.”
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To transfer a song or playlist manually to iPod using a Windows PC:
1 In MUSICMATCH Jukebox, click the My Library button to open the Library window.

2 Select File > Send to portable device.

3 Drag songs or playlists from the Library to iPod.

Deleting Songs and Playlists From iPod Manually
If you have set iPod to transfer songs manually (see page 26), you can delete songs 
and playlists from iPod individually.

To delete a song or playlist from iPod using a Mac:
1 Select iPod in the iTunes Source list.

2 Select a song or playlist and press the Delete key on the keyboard.

To delete a song or playlist from iPod using a Windows PC:
1 In MUSICMATCH Jukebox, select File > Send to portable device.

2 Select iPod from the Source list.

3 Select a song or playlist and click Remove.

Modifying Playlists on iPod Manually
If you have set iPod to transfer songs manually (see page 26), you can create 
new playlists on iPod, and add songs from playlists already on iPod.

To modify a playlist or create a new playlist on iPod using a Mac:
1 To create a new playlist, select iPod in the iTunes Source list and click the 

plus (+) button. 

2 Drag songs to a playlist on iPod.
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To modify a playlist on iPod using a Windows PC:
1 In MUSICMATCH Jukebox, click the My Library button to open the Library window.

2 Select File > Send to portable device.

3 Drag songs or playlists from the Library to a playlist on iPod.

To create a new playlist on iPod using a Windows PC, you must first create a playlist 
on your computer, then transfer it to iPod (see “Creating Playlists on Your Computer” 
on page 24).

Listening to Spoken Word Audio From Audible.com
If you are using a Mac, you can download spoken word audio files from Audible.com, 
open them using iTunes, and then transfer them to iPod.

For information on downloading and listening to spoken word audio using iTunes, 
open iTunes and choose Help > iTunes Help. Then type “audible” and press Return.

For more information on spoken word audio, go to www.apple.com/ipod.

Seeing How Many Songs Are on iPod
To see how many songs are stored on iPod, how much disk space is left, and other 
information, select Settings > About.

Adjusting iPod’s Settings
You can change settings directly on iPod in the Settings menu.

Setting iPod to Shuffle or Repeat Songs
You can set iPod to repeat a song over and over, or to repeat a sequence of songs. 
You can also set it to shuffle (play songs or albums in random order).
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iPod repeats or shuffles songs within the list (album or playlist, for example) from 
which the first song was selected.

To set iPod to repeat songs:
n Select Settings from iPod’s main menu.

• To repeat all songs in the list, set Repeat to All.
• To repeat one song over and over, set Repeat to One.

To set iPod to shuffle songs:
1 Select Settings from iPod’s main menu.

2 Set Shuffle to Songs or to Albums.

When you set iPod to shuffle albums, it plays all the songs on an album in order, then 
randomly selects another album and plays through it in order.

When set to shuffle, iPod won’t repeat a song or album until it has played through the 
entire list from which the first song was selected.

Setting Songs to Play at the Same Relative Volume Level
Both iTunes and MUSICMATCH Jukebox can adjust the volume of songs automatically, 
so they play at the same relative volume levels.

To set iTunes to adjust all songs to play at the same relative sound level:
1 In iTunes, choose iTunes > Preferences and click Effects.

2 Select Sound Check.
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To set iPod to pick up the iTunes volume settings:
n Select Settings > Sound Check.

When you set songs to play at the same level in MUSICMATCH Jukebox, the 
settings transfer to iPod automatically. This may cause slower transfer rates. For more 
information on adjusting the volume of songs in MUSICMATCH Jukebox, see 
MUSICMATCH Jukebox Help.

Using iPod’s Equalizer
You can use equalizer presets to change iPod’s sound to suit a particular music genre 
or style. For example, to make rock music sound better, set the equalizer to Rock. 

n Select Settings > EQ and select an equalizer preset. 

Setting the Backlight Timer
You can set the backlight to turn on for a certain amount of time when you press a 
button or use the scroll pad.

n Select Settings > Backlight Timer and select the time you want.

Even if you don’t set the backlight timer, you can turn on the backlight at any time by 
pressing and holding the Menu button or selecting Backlight from the main menu. 
After a few seconds, the backlight turns off.

Setting the Screen Contrast
1 Select Settings > Contrast.

2 Use the scroll pad to adjust the contrast.

If you accidentally set the screen contrast too dark, you can reset it to the default by 
pressing and holding the Menu button for about 4 seconds.
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Adding or Removing Items From the Main Menu
You can add often-used items to iPod’s main menu. For example, you can add a “Songs” 
item to the main menu, so you don’t have to select Browse before you select Songs.

To add or remove items from the main menu:
n Select Settings > Main Menu.

Setting and Viewing Date and Time
To set the date and time:

n Select Settings > Date & Time.

To view the date and time:
n Select Extras > Clock.

To set iPod to display the time in the title bar:
n Select Settings > Date & Time.

If you set iPod to display the time in the title bar, you can see the time from 
any of iPod’s menu screens.

Setting the Alarm
To set an alarm:

n Select Extras > Clock > Alarm Clock.
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Setting the Language
iPod can be set to use different languages.

n Select Settings > Language and select a language.

If you accidentally set iPod to use a language you don’t understand, you can 
reset the language.

1 Push Menu repeatedly until the main menu appears.

2 Select the fourth menu item (Settings).

3 Select the last menu item (Reset All Settings).

4 Select the second menu item (Reset) and select a language.

iPod’s other settings, such as song repeat, are also reset.

Note:  If you have added or removed items from your main menu (see page 31), the 
Settings menu may be in a different place.

Setting the Sleep Timer
You can set iPod to turn off automatically after a specific period of time.

n Select Extras > Clock > Sleep Timer and select the time you want.

When you set the sleep timer, a clock icon and the number of minutes left until iPod 
turns off appear in the Now Playing screen on iPod.

Using iPod’s Extra Features
Using iPod as an External Hard Disk
You can use iPod as a hard disk, to store and transfer data files. 

4-2324Q14UG.book  Page 32  Monday, April 14, 2003  2:40 PM



Using iPod 33

To enable iPod as a hard disk using a Mac:
1 In iTunes, select iPod in the Source list and click the Options button.

2 Select “Enable FireWire disk use.”

To enable iPod as a hard disk using a Windows PC:
1 In MUSICMATCH Jukebox, select iPod in the Source list and click the Options button.

2 Click the iPod tab and select “Enable FireWire disk use.”

When you use iPod as a hard disk, the iPod disk icon appears on the desktop on the 
Mac, or as the next available drive letter in Windows Explorer on a Windows PC.

Note:  Selecting “Manually manage songs and playlists” in the Options window also 
enables iPod to be used as a hard disk. 

Note:  To transfer music files to iPod, you must use iTunes (on a Mac) or MUSICMATCH 
Jukebox (on a Windows PC). Songs transferred via iTunes or MUSICMATCH Jukebox do 
not appear on iPod in the Macintosh Finder or Windows Explorer. If you copy music 
files to iPod in the Macintosh Finder or Windows Explorer, you won't be able to play 
them on iPod.
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Importing Addresses, Phone Numbers, Calendar Events, 
and To-Do Lists
Your iPod can store contacts, calendar events, and to-do lists, for viewing on the go. If 
you are using a Mac with Mac OS X and iSync, it’s as easy as clicking a button.

To import all information using a Mac and iSync:
1 Open iSync and choose Devices > Add Device.

2 Select iPod and click Sync Now.

The next time you want to sync iPod, you can simply open iSync and click 
Sync Now. You can also choose to have iPod sync automatically when you connect it.

iSync imports information from iCal and Mac OS X Address Book. 

Note:  iSync transfers information from your computer to iPod. You can’t use iSync to 
transfer information from your iPod to your computer.

To view contacts on iPod:
n Select Extras > Contacts.

To view calendar events:
n Select Extras > Calendar.

To view to-do lists:
n Select Extras > Calendar > To Do.

If you are using Windows, or you don’t want to import using iSync, you can transfer 
information to iPod manually. iPod must be enabled as a FireWire hard disk (see “Using 
iPod as an External Hard Disk” on page 32).
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To import contact information manually: 
1 Connect iPod and open your favorite email or contacts application. Importing 

contacts works with Palm Desktop, Microsoft Outlook, Microsoft Entourage, and 
Eudora, among others.

2 Export contacts as vCard files and copy them to the Contacts folder on iPod. To do so, 
drag contacts from the application’s address book to iPod’s Contacts folder.

To import appointments and other calendar events manually:
1 Export calendar events from any calendar application that uses the standard iCalendar 

format (file names end in .ics) or vCal format (file names end in .vcs).

2 Place the files in the Calendars folder on iPod. 

Note:  You can only view to-do lists on iPod using iSync and iCal.

Storing and Reading Notes and Other Information
You can use iPod as a note reader.

1 Save a document in any word processor as a text (.txt) file.

2 Place the file in the Reader folder on iPod.

To view notes:
n Select Extras > Reader.

Playing Games
iPod has a number of games.

n To play a game, select Extras > Games and select a game.
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iPod Accessories
Many accessories for iPod are available at www.apple.com/store.

iPod Remote (Included With Some Models)
To use the iPod Remote, connect it to iPod’s Remote port, then connect the Apple 
Earphones (or another set of headphones) to the remote. Use the buttons on the 
remote just as you would use iPod’s buttons.
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Use the iPod Remote’s Hold switch to disable the remote’s buttons. iPod’s Hold switch 
and the iPod Remote Hold switch do not affect one another.

iPod Dock (Included With Some Models)
The iPod Dock holds iPod upright as it charges or transfers music. Attach the iPod cable 
to your computer or to a power outlet and connect the other end to the Dock. Then 
put iPod in the Dock.

FireWire 400 port
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Using the iPod Dock, you can play music from iPod over external powered speakers or 
a home stereo. You need an audio cable with a standard 3.5 millimeter stereo miniplug 
(many external speakers have this type of cable attached).

To play music from iPod using the Dock:
1 Place iPod in the Dock.

2 Connect the speakers or stereo to the Dock Line Out port.

3 Use iPod’s controls to play a song.

When the Dock is connected to an external audio source, use the volume controls on 
the external source to change the volume.

iPod Dock Connector
to FireWire Cable

Line Out port

iPod connector
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Apple Earphones
iPod comes with a pair of high-quality earbud headphones. 

To use the earbud headphones:
n Plug them into the Headphones port, then place the earbud in your ear as shown 

in the illustration. 

Available Accessories
To purchase iPod accessories, go to www.apple.com/store. 

Available accessories include:
• iPod Dock
• iPod Remote + Earphones
• iPod Dock Connector to FireWire Cable
• iPod Dock Connector to USB 2.0 + FireWire Cable

Warning  Listening to music at high volume over extended periods of time can 
damage your hearing.
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• iPod Power Adapter 
• iPod Carrying Case 
• World Travel Adapter Kit
• Speakers, headsets, car stereo adapters, power adapters, and more

Charging iPod’s Battery
iPod has an internal, non-removable battery. A fully charged battery provides 
about 8 hours of playing time. If iPod isn’t used for a while, the battery may need 
to be charged. 

iPod’s battery is 80-percent charged in about an hour, and fully charged in about 4 
hours. If you charge iPod while transferring files or playing music, it may take longer. 

All Macintosh computers and some Windows PC computers with 6-pin FireWire 
ports can charge iPod through the FireWire cable.

To charge iPod’s battery using your Mac or Windows PC:
n Connect iPod to your computer using the iPod FireWire cable. The computer must be 

turned on and not in sleep mode. 

If the battery icon in the upper-right corner shows a lightning bolt, the battery is 
getting power. 
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To charge iPod’s battery using the iPod Power Adapter:
1 Connect the AC plug adapter to the power adapter.

2 Connect the FireWire cable included with iPod to the power adapter, and plug the 
other end of the cable into iPod. 

3 Plug the power adapter into a working electrical outlet. 

Note:  You can’t charge iPod using a USB cable.

Warning  Make sure the power adapter is fully assembled before plugging it into an 
electrical outlet.

iPod Dock Connector
to FireWire Cable
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Battery States
When iPod is not connected to a power source, a battery icon in the top-right corner 
of iPod’s display shows about how much charge is left. 

If iPod is connected to a power source, the battery icon animates to show that it’s 
charging.

If you connect iPod to a power source and the battery icon does not animate, its 
battery is fully charged. 

You can disconnect and use iPod before it is fully charged.

Battery about 
halfway charged

Battery charging

Battery fully charged 
(if not animated)
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1 Tips and Troubleshooting

Resetting iPod
Most problems with iPod can be solved by resetting iPod. 

To reset iPod:
1 Connect iPod to a power outlet using the iPod Power Adapter.

2 Toggle the Hold switch on and off (set it to Hold, then turn it off again).

3 Press and hold the Play/Pause and Menu buttons for at least 5 seconds, until the 
Apple logo appears.

My iPod Won’t Turn On or Respond
• Make sure iPod’s Hold switch is off.
• If you’re using the Apple iPod Remote, make sure the remote’s Hold switch is off.
• If that doesn’t work, connect iPod to the iPod Power Adapter and connect the 

adapter to a working electrical outlet. Your iPod battery may need to be recharged.
• If that doesn’t work, your iPod may need to be reset (see above).
• If that doesn’t work, you may need to restore iPod’s software. To download the 

iPod Software Updater application, go to www.apple.com/ipod.
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My iPod Isn’t Playing Music
• Make sure the Hold switch is off.
• If you’re using the Apple iPod Remote, make sure the remote’s Hold switch is off.
• Make sure the headphones connector is pushed in all the way.
• Make sure the volume is turned up. 
• If that doesn’t work, push the Play/Pause button. Your iPod may be paused.

When I Connect My iPod to My Computer, Nothing Happens
• Make sure you have the required computer and software. See “What You Need to Get 

Started” on page 7.
• Your iPod may need to be reset (see page 43). 
• If you are using a Windows PC, open MUSICMATCH Jukebox and choose File > Send 

to portable device. You should see the iPod icon in the devices window.
• Check the cable connections. Unplug the iPod cable at both ends and make sure no 

foreign objects are in the FireWire or USB ports. Then plug the cable back in securely. 
Use only Apple iPod cables and adapters. 

• If that doesn’t work, restart your computer.
• If that doesn’t work, you may need to restore iPod’s software. To download 

the iPod Software Updater application, go to www.apple.com/ipod.
• For more information, go to the iPod support site at www.apple.com/support/ipod.
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My Apple iPod Remote Isn’t Working
• Make sure the remote’s Hold switch is off.
• Make sure the remote is plugged firmly into iPod, and that the headphones are 

plugged firmly into the remote.

The iPod Remote is included with some models of iPod, and can be purchased 
separately at www.apple.com/store.

My iPod Is Transferring Music Too Slowly
• If you are using iPod with a USB 1.1 port on your computer, try using a FireWire port or a 

USB 2.0 port. USB 1.1 is significantly slower than FireWire and USB 2.0. If your 
Windows PC doesn’t have a FireWire port or USB 2.0 port, you can purchase a 
Windows-certified FireWire card or USB 2.0 card and install it. For more information, 
go to www.apple.com/ipod.

Audio File Formats Supported by iPod
• MP3 (up to 320 KB/s)
• MP3 Variable Bit Rate (VBR)
• AAC
• WAV
• AA (Audible spoken word)
• AIFF

A song encoded in AIFF or WAV format takes up more space than the same 
song encoded in MP3 format. When you import music from a CD using iTunes or 
MUSICMATCH Jukebox, it is converted to MP3 format by default. 

iPod does not support MPEG Layer 1 or MPEG Layer 2 audio files. 
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Software Update
Apple periodically updates iPod’s software to improve performance or add features. It 
is recommended that you update your iPod to use the latest software. To download the 
iPod Software Updater application, go to www.apple.com/ipod.

If you use the iPod Software Updater application and it doesn’t see that iPod is 
connected to your computer, reset iPod (see page 43).
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1 Learning More, 
Service, and Support

There is more information about using iPod 
on the web and in onscreen help.
Online Resources 
For the latest information on iPod, go to www.apple.com/ipod.

For iPod service and support information, a variety of forums with product-specific 
information and feedback, and the latest Apple software downloads, go to 
www.apple.com/support/ipod.

For international support, go to www.apple.com/support and choose your country 
from the pop-up menu at the bottom of the screen.

Onscreen Help
• To learn more about using iTunes (on a Mac), open iTunes and choose 

Help > iTunes Help.
• To learn more about using MUSICMATCH Jukebox (on a Windows PC), open 

MUSICMATCH Jukebox and choose Help > MUSICMATCH Jukebox Help.
• To learn more about using iSync (on Mac OS X), open iSync and choose 

Help > iSync Help.
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• To learn more about using iCal (on Mac OS X), open iCal and choose 
Help > iCal Help.

iPod User’s Guide
This iPod User’s Guide is also included as a file on the iPod CD. When you install 
the iPod software, this booklet is copied to your computer’s hard disk.

n To open the iPod User’s Guide if you are using a Mac, open iTunes and choose 
Help > iPod Help.

n To open the iPod User's Guide if you are using a Windows PC, choose 
Start > All Programs > iPod.

Obtaining Warranty Service
If the product appears to be damaged or does not function properly, please follow the 
advice in this booklet, the onscreen help, and the online resources. 

If the unit still does not function, go to www.apple.com/support for instructions on how 
to obtain warranty service.

Getting Your iPod’s Serial Number
The serial number is printed on the back of your iPod. You can also find it by selecting 
Settings > About.
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1 Safety and Cleaning

Read on to learn about using iPod safely 
and cleaning iPod.
Important Safety Instructions
When setting up and using your iPod, remember the following:
• Read all the installation instructions carefully before you plug your iPod Power 

Adapter into a power outlet.
• Keep these instructions handy for reference by you and others.
• Follow all instructions and warnings dealing with your iPod.

Warning  Electrical equipment may be hazardous if misused. Operation of this 
product, or similar products, must always be supervised by an adult. Do not allow 
children access to the interior of any electrical product and do not permit them to 
handle any cables.
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Avoid Hearing Damage

Do Not Use While Driving
Important:  Use of headphones while operating a vehicle is not recommended and is 
illegal in some areas. Be careful and attentive while driving. Stop listening to your iPod 
if you find it disruptive or distracting while operating any type of vehicle or performing 
any other activity that requires your full attention. 

Connectors and Ports
• Never force a connector into a port. If the connector and port do not join with 

reasonable ease, they probably don’t match. Make sure that the connector matches 
the port and that you have positioned the connector correctly in relation to the port.

Battery
• iPod’s non-removable internal battery was designed to last for the life of the product. 

If you have problems with battery life, be sure to update iPod with the latest software 
(see page 46). If you still have problems, go to www.apple.com/support/ipod for more 
information. 

• Do not attempt to remove iPod’s battery. iPod’s battery must be disposed of 
according to local environmental regulations.

Warning  Permanent hearing loss may occur if earbuds or headphones are used at 
high volume. You can adapt over time to a higher volume of sound, which may sound 
normal but can be damaging to your hearing. Set your iPod’s volume to a safe level 
before that happens. If you experience ringing in your ears, reduce the volume or 
discontinue use of your iPod.
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Using the Power Adapter
• Use only the power adapter that came with your iPod. Adapters for other electronic 

devices may look similar, but they may damage your iPod.
• The only way to shut off power completely to your power adapter is to disconnect it 

from the power source.
• Always leave space around your power adapter. Do not use this equipment in a 

location where airflow around the power adapter is confined, such as a bookcase.
• When connecting or disconnecting your power adapter, always hold the power 

adapter by its sides. Keep fingers away from the metal part of the plug.
• Before connecting the FireWire cable to the power adapter, make sure there are no 

foreign objects inside the adapter’s FireWire port. 
• The power adapter for your iPod is a high-voltage component and should not be 

opened for any reason, even when the iPod is off. If the power adapter needs service, 
see “Learning More, Service, and Support” on page 47. 

• Never force a connector into the power adapter FireWire port. If the connector and 
port do not join with reasonable ease, they probably don’t match. Make sure that the 
connector matches the port and that you have positioned the connector correctly in 
relation to the port.
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About Operating and Storage Temperatures
• Operate your iPod in a place where the temperature is always between 

0 and 35º C (32 to 95º F).
• Store your iPod in a place where the temperature is always between 

–20 and 45º C (-4 to 113º F).
• iPod’s battery life may shorten in low-temperature conditions. 
• When you are using your iPod or charging the battery, it is normal for the bottom 

of the case to get warm. The bottom of the iPod case functions as a cooling surface 
that transfers heat from inside the unit to the cooler air outside.

Avoid Wet Locations

• Keep your iPod and power adapter away from sources of liquids, such as drinks, wash 
basins, bathtubs, shower stalls, and so on.

• Protect your iPod and the power adapter from direct sunlight and rain or other 
moisture.

• Take care not to spill any food or liquid on iPod or its power adapter. If you do, 
unplug iPod before cleaning up the spill.

In case of a spill, you may have to send your equipment to Apple for service. See 
“Learning More, Service, and Support” on page 47.

Warning  To reduce the chance of shock or injury, do not use your iPod in or near 
water or wet locations.
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Do Not Make Repairs Yourself

For service, see “Learning More, Service, and Support” on page 47.

Cleaning
Follow these general rules when cleaning the outside of your iPod and its components:
• Make sure your iPod is unplugged.
• Use a damp, soft, lint-free cloth. Avoid getting moisture in openings.
• Don’t use aerosol sprays, solvents, alcohol, or abrasives.

About Handling
Your iPod may be damaged by improper storage or handling. Be careful not to drop 
your iPod when playing or transporting the device.

Warning  Do not attempt to open your iPod or power adapter, disassemble it, or 
remove the battery. You run the risk of electric shock and voiding the limited 
warranty. No user-serviceable parts are inside.
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Communications 
Regulation Information

FCC Compliance Statement
This device complies with part 15 of the FCC 
rules. Operation is subject to the following two 
conditions:  (1) This device may not cause 
harmful interference, and (2) this device must 
accept any interference received, including 
interference that may cause undesired 
operation. See instructions if interference to 
radio or television reception is suspected.

Radio and Television Interference
This computer equipment generates, uses, and 
can radiate radio-frequency energy. If it is not 
installed and used properly—that is, in strict 
accordance with Apple’s instructions—it may 
cause interference with radio and television 
reception.

This equipment has been tested and found to 
comply with the limits for a Class B digital 
device in accordance with the specifications in 
Part 15 of FCC rules. These specifications are 
designed to provide reasonable protection 
against such interference in a residential 
installation. However, there is no guarantee that 
interference will not occur in a particular 
installation.

You can determine whether your computer 
system is causing interference by turning it off. 
If the interference stops, it was probably caused 
by the computer or one of the peripheral 
devices.

If your computer system does cause 
interference to radio or television reception, try 
to correct the interference by using one or more 
of the following measures:
• Turn the television or radio antenna until the 

interference stops.
• Move the computer to one side or the other 

of the television or radio.
• Move the computer farther away from the 

television or radio.
• Plug the computer into an outlet that is on a 

different circuit from the television or radio. 
(That is, make certain the computer and the 
television or radio are on circuits controlled by 
different circuit breakers or fuses.)

If necessary, consult an Apple-authorized service 
provider or Apple. See the service and support 
information that came with your Apple product. 
Or, consult an experienced radio/television 
technician for additional suggestions.

Important:  Changes or modifications to this 
product not authorized by Apple Computer, Inc. 
could void the EMC compliance and negate 
your authority to operate the product.
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This product was tested for EMC compliance 
under conditions that included the use of Apple 
peripheral devices and Apple shielded cables 
and connectors between system components. 
It is important that you use Apple peripheral 
devices and shielded cables and connectors 
between system components to reduce the 
possibility of causing interference to radios, 
television sets, and other electronic devices. You 
can obtain Apple peripheral devices and the 
proper shielded cables and connectors through 
an Apple-authorized dealer. For non-Apple 
peripheral devices, contact the manufacturer or 
dealer for assistance. Responsible party (contact 
for FCC matters only): Apple Computer, Inc. 
Product Compliance, 1 Infinite Loop M/S 26-A, 
Cupertino, CA 95014-2084, 408-974-2000.

Industry Canada Statement
This Class B device meets all requirements of the 
Canadian interference-causing equipment 
regulations.

Cet appareil numérique de la classe B respecte 
toutes les exigences du Règlement sur le 
matériel brouilleur du Canada.

VCCI Class B Statement

European Community
Complies with European Directives 72/23/EEC 
and 89/336/EEC.

© 2003 Apple Computer, Inc. All rights reserved. 

Apple, the Apple logo, Apple Store, FireWire, the 
FireWire logo, iTunes, Mac, the Mac logo, and Macintosh 
are trademarks of Apple Computer, Inc., registered in the 
U.S. and other countries.

Finder, iCal, and iPod are trademarks of 
Apple Computer, Inc.

MUSICMATCH is a registered trademark of 
MUSICMATCH, Inc. MUSICMATCH Jukebox is a 
trademark of MUSICMATCH, Inc.
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